PDA

View Full Version : Bug & fixes



  1. Some issues - need some help
  2. Bug -- Channel backup not working
  3. Slaves Not Connecting
  4. Issues with iptsmarters on android
  5. source from xtream V1 dont work
  6. bug vod and serie
  7. The panel keep showing the Login page !!
  8. PAT Issue
  9. VOD stops after 30seconds
  10. channels change automatically ???
  11. Portal address of MAG devices without / in the end !
  12. not killall slave - working stream
  13. Live Stream H265 not play
  14. Xtream Codes Database Migration Issues Thread
  15. migration issue
  16. Panel Dissapears when I restart server
  17. Slaves went Offline on Two different servers at the same time, bug or what ?
  18. Poll error
  19. MAG have playlist but does not play channel
  20. Stuck on Log In Page
  21. MpegTv Not working for me
  22. On demmand channels issue
  23. Help with stream
  24. double vod
  25. vod format
  26. Resller bug
  27. problem with stalker_portal MAG
  28. Series are not loaded in MAG devices !
  29. VOD Problems with Files
  30. Problem in api.php
  31. reseller not working with my mpegtv panel
  32. channel connects to all streams
  33. Subscription Period
  34. slave crashed about some load
  35. The system is disabling multiple clients automatically.
  36. slave falw
  37. channel Backup or Loadbalancing
  38. EPG doesn’t work
  39. Add stream auto restart after x hours
  40. Sound problem
  41. Home Page message not updated on last version
  42. A E2 Problem with some (wrong? Service IDs) and direct the Solution