Page 2 of 2 FirstFirst 12
Results 11 to 15 of 15

Thread: Poll error

  1. #11
    Senior Member
    Join Date
    Sep 2019
    Posts
    161
    Lol Please be patient, you will get an answer !

    But why only you ?

    Did you updated your slaves ?

    Did you killed the slave before download and update ?

  2. #12
    Quote Originally Posted by MagSat View Post
    Lol Please be patient, you will get an answer !

    But why only you ?

    Did you updated your slaves ?

    Did you killed the slave before download and update ?
    I think because I'm testing with a lot of streams and users.
    Yes I have killed and updated them.

  3. #13
    Senior Member
    Join Date
    Sep 2019
    Posts
    161
    Well based on my experience of those days
    once you got your client and your channel.

    Start by fixing everything and use it as normal


    As we said before we did many things to make MpegTv sellable so changing codes makes some bugs.

    Once everything is finished we can Go and fix what needs to be fixed.

  4. #14
    Quote Originally Posted by MagSat View Post
    Well based on my experience of those days
    once you got your client and your channel.

    Start by fixing everything and use it as normal


    As we said before we did many things to make MpegTv sellable so changing codes makes some bugs.

    Once everything is finished we can Go and fix what needs to be fixed.
    Thank you very much, you're doing a great job.

  5. #15
    I have this Poll error too.

    root@ubuntu-4gb-nbg1-1:~# Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error
    Poll error

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •