Results 1 to 3 of 3
  1. #1
    Junior Member
    Join Date
    Oct 2019
    Posts
    7

    problem with stalker_portal MAG

    Hi,

    I have a problem with MAG, I am now testing the panel with a MAG322 and does not open the portal!
    I always have a "connection problem" error, black page, and Mag blocked!!

    already tested http://iport(8181)/c and http://iport(8181)/c/index.html

    in browser open ok the blank page and title "stalker_portal" in the 2 forms

    Any idea?

    Regards,

  2. #2
    Junior Member
    Join Date
    Sep 2019
    Location
    Oran
    Posts
    17
    Quote Originally Posted by greatspot View Post
    Hi,

    I have a problem with MAG, I am now testing the panel with a MAG322 and does not open the portal!
    I always have a "connection problem" error, black page, and Mag blocked!!

    already tested http://iport(8181)/c and http://iport(8181)/c/index.html

    in browser open ok the blank page and title "stalker_portal" in the 2 forms

    Any idea?

    Regards,
    What your mag rev ??
    If last rev don't work.
    Address portal is like this
    Code:
    http://host:mpegts_port/c/index.html

  3. #3
    Junior Member
    Join Date
    Oct 2019
    Posts
    7
    I solved the problem, I updated the panel now is ok !!
    the adress portal is like this:
    http://host:mpegts_port/c/index.html and http://host:mpegts_port/c is ok

    I have another problem but already opened another post!

    thank you very much

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •